Home | Cerca | Login | Passion Forum | Ultimi Messaggi | Foto Raduni | Utenti in attesa   

Altea Passion Menu
 Home Page
 Profilo Utente
 Messaggi Privati
 Invita un Amico
 Il Club
 Tessera-Adesivo
 Mappa Iscritti
 Volantino Club
 Foto Raduni
 Nostre Altea
 Il Forum
 Passion Forum
 Norme del Forum
 Downloads
 Utenti in attesa
 L'Altea
 La Storia
 Le Versioni
 I Colori
 Il Tuning
 Galleria Seat
 Informazioni
 Conosci lo Staff
 Contatta lo Staff
 Statistiche
 Lista Utenti
 Invia News
 Amici dell'APC
 Siti Amici
 Scambio Banner
 Utilità
 Percorsi Stradali
 Meteo
 Calcolobollo

Ultime dal Forum
Ultimi 15 Messaggi nei Forums

Mi presento
Ultimo messaggio di Damianna il 22-12-2014 alle 08:52:33

Prestazioni in rodaggio
Ultimo messaggio di Pavlos70 il 20-12-2014 alle 11:09:20

Problema apertura porta
Ultimo messaggio di abee il 18-12-2014 alle 13:07:16

Problema al cambio DSG
Ultimo messaggio di guidoc il 18-12-2014 alle 01:07:42

Cambio DSG 7, riepilogo anomalie riscontrate
Ultimo messaggio di MrQppo il 17-12-2014 alle 20:20:21

Che Altea avete? Raccolta DATI per Statistiche
Ultimo messaggio di MrQppo il 17-12-2014 alle 15:53:07

Indicatori di direzione posteriori a LED
Ultimo messaggio di katerpillar666 il 13-12-2014 alle 19:47:00

Rumore posteriore a SX quando curvo a a DX
Ultimo messaggio di tramite il 12-12-2014 alle 16:32:34

Tanti auguri di Buon Compleanno a.........
Ultimo messaggio di fabiototti il 11-12-2014 alle 14:52:32

Aggiornare bluetooth altea xl 2009
Ultimo messaggio di Fabrydesigner il 11-12-2014 alle 09:09:28

Smontaggio paraurti Anteriore e Posteriore
Ultimo messaggio di altea28 il 09-12-2014 alle 10:44:26

Calotte specchietti originali grigio Pirenei
Ultimo messaggio di Danor il 08-12-2014 alle 22:56:33

Molle originali Seat Altea 2.0 TDI
Ultimo messaggio di Danor il 08-12-2014 alle 22:52:41

Paraurti anteriore completo Altea MY 2012 nuovo prezzo!
Ultimo messaggio di Danor il 08-12-2014 alle 22:46:55

terminale di scarico doppio freetrack
Ultimo messaggio di tony72 il 08-12-2014 alle 18:19:50


[ Altea Passion Club ]


Altea Passion Club: Forums

Altea Passion Club :: Leggi il Topic - Spia lampadine bruciate
 FAQFAQ   CercaCerca   Gruppi utentiGruppi utenti   ProfiloProfilo   Messaggi PrivatiMessaggi Privati   LoginLogin 


Spia lampadine bruciate
Vai a pagina Precedente  1, 2
 
Nuovo Topic   Rispondi    Indice del forum -> Meccanica ed Elettronica (GURU: Antany e Teuz)
Precedente :: Successivo  
Autore Messaggio
MattRace
Nuovo Alteista
Nuovo Alteista



Registrato: Apr 26, 2009
Messaggi: 126
Località: Trieste

MessaggioInviato: Mer Set 09, 2009 9:24 am    Oggetto: Rispondi citando

magari avessi risolto frown
_________________
Torna in cima
Profilo Messaggio privato
MattRace
Nuovo Alteista
Nuovo Alteista



Registrato: Apr 26, 2009
Messaggi: 126
Località: Trieste

MessaggioInviato: Mer Set 09, 2009 6:00 pm    Oggetto: Rispondi citando

finalmente ho risolto!! Era la lampadina a siluro della luce targa sinistra
_________________
Torna in cima
Profilo Messaggio privato
Stex
Alteista Supremo
Alteista Supremo



Registrato: Sep 04, 2007
Messaggi: 1096
Località: Conegliano (TV)

MessaggioInviato: Mer Set 09, 2009 7:46 pm    Oggetto: Rispondi citando

Mi ti vedo girovagare furtivamente intorno alla Tea !!!! lollissimo lollissimo lollissimo ciaociao
_________________
Stex
Torna in cima
Profilo Messaggio privato HomePage MSN Messenger
piro65
Visitatore



Registrato: Oct 16, 2007
Messaggi: 23
Località: Milano

MessaggioInviato: Mar Mag 11, 2010 7:30 pm    Oggetto: Fusibile o cos'altro ?!?! Rispondi citando

Ciao ragazzi….questa la situazione.

Spia lampadina bruciata accesa sul cruscotto, con luci posteriori di posizione non funzionanti.
Mi sembra strano si siano fulminate in contemporanea, e così ho pensato potesse trattarsi di un fusibile.
Controllato portafusibili interno e nel cofano motore e tutto sembra ok.
Purtroppo non ho in auto con me il libretto istruzioni della Altea, e così mi rivolgo a voi.... potete darmi un aiuto ?

Grazie mille, Renato.
Torna in cima
Profilo Messaggio privato
Ste
Alteista Highlander
Alteista Highlander



Registrato: Sep 16, 2005
Messaggi: 5600
Località: Milano

MessaggioInviato: Mar Mag 11, 2010 8:36 pm    Oggetto: Rispondi citando

Se hai la certezza dei fusibili OK, una controllatina alle lampadine la darei a questo punto... ok
ciaociao
Torna in cima
Profilo Messaggio privato
iena_plinski
Alteista Supremo
Alteista Supremo



Registrato: Apr 13, 2010
Messaggi: 1274

MessaggioInviato: Mar Mag 11, 2010 8:54 pm    Oggetto: Rispondi citando

Quoto Ste, in alternativa potrebbe essere un connettore con falso contatto, prova a muoverli dal cofano posteriore ciaociao
Torna in cima
Profilo Messaggio privato
FabioC
Vero Alteista
Vero Alteista



Registrato: Aug 10, 2009
Messaggi: 443
Località: Imola

MessaggioInviato: Dom Giu 19, 2011 2:38 pm    Oggetto: Rispondi citando

Successo anche a me ieri in autostrada... un po' di panico perché non mi ricordavo cosa voleva dire la spia risolino risolino risolino

Mi sono fatto 30 km in prima corsia ai 90 prima di ricordarmi cos'era e ripartire normalmente risolino risolino risolino

Comunque arrivato a casa le lampadine funzionavano tutte, e stamattina la spi non si accende più... vedremo
Torna in cima
Profilo Messaggio privato HomePage
Tdork
Visitatore



Registrato: Feb 01, 2010
Messaggi: 15
Località: Macerata

MessaggioInviato: Lun Nov 21, 2011 2:19 pm    Oggetto: Rispondi citando

Un saluto a tutti,

a me, ieri pomeriggio, si è accesa la spia con la lampadina; sono sceso a controllare e tutte le luci (posizione, targa, anabaggialinti, abbaglianti e fecce): tutte perfettamente funzionanti. Riprendo la marcia anche se la spia rimane accesa.

Dopo un paio di ore, quand'era ormai buio, all'improvviso noto che vedo di meno: scendo e verifico che le seguenti lampade non funzionano più:
Anabbagliante destro
Abbagliante destro
Freccia sinistra
Retronebbia
Luci targa

Vado a controllare la scatola che contiene i fusibili (quella all'interno del vano motore) e noto che un fusibile (NON bruciato) ha fuso la plastica della sua sede.

In officina mi hanno detto che devono sostituire la parte superiore della centralina porta fusibili: costo circa 170 Euro. Mi sembra assurdo; se si fosse bruciato il fusibile stesso non ci sarebbe stato questo problema. La cosa grave è che nessuno si spiega perchè si è verificata questa anomalia.

Qualcuno di voi è a conoscenza di problemi simili accaduti ad altri ?

Ringraziandovi per l'attenzione, vi saluto cordialmente.
Torna in cima
Profilo Messaggio privato
Damianna
Moderatore Anziano
Moderatore Anziano



Registrato: Jul 11, 2005
Messaggi: 4415
Località: Milano

MessaggioInviato: Lun Nov 21, 2011 2:36 pm    Oggetto: Rispondi citando

Ciao Tdork, usando la funzione di ricerca ho trovato questo topic che sembra proprio trattare il tuo caso:

http://www.seat-altea.it/html/modules.php?name=Forums&file=viewtopic&t=8793&highlight=fusibile+fuso&sid=7cc5362906137b774a218f8e6f9971fa

ciaociao
_________________

Modifica il tuo profilo, inserisci la tua località di residenza
Torna in cima
Profilo Messaggio privato
Tdork
Visitatore



Registrato: Feb 01, 2010
Messaggi: 15
Località: Macerata

MessaggioInviato: Lun Nov 21, 2011 2:49 pm    Oggetto: Rispondi citando

Ciao Damianna,

Ti ringrazio per la cortesia; a quanto pare sono molto "imbranato" in fatto di ricerche (e sì che ho perso parecchio tempo a cercare qualcosa).

Saluti !
Torna in cima
Profilo Messaggio privato
gipi1964
Nuovo Alteista
Nuovo Alteista



Registrato: Jan 20, 2009
Messaggi: 132
Località: Cuveglio (VA)

MessaggioInviato: Lun Gen 09, 2012 8:45 pm    Oggetto: Rispondi citando

Sulla mia la spia si accendeva da qualche settimana per pochi minuti e poi regolarmente si spegneva, tutto questo fino a quando non sono riuscito a capire il motivo: la lampadina dello stop destro non appoggiava bene alla linguetta del portalampada, una volta regolata la spia non si e' piu' riaccesa.
Torna in cima
Profilo Messaggio privato
FabioC
Vero Alteista
Vero Alteista



Registrato: Aug 10, 2009
Messaggi: 443
Località: Imola

MessaggioInviato: Mer Mag 09, 2012 12:21 pm    Oggetto: Rispondi citando

Risolto: anche per me era une delle 2 lampadine della targa big grin

PS: me si ci si collega col VAG, il sistema comunica la lampadina malfunzionante?
Torna in cima
Profilo Messaggio privato HomePage
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> Meccanica ed Elettronica (GURU: Antany e Teuz) Tutti i fusi orari sono GMT + 1 ora
Vai a pagina Precedente  1, 2
Pagina 2 di 2

 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum

Powered by phpBB 2.0.10 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops © 2003 http://www.nukecops.com

NOTE LEGALI

Questo sito non è legato in nessun modo a Seat Italia. Tutti i loghi e marchi sono dei rispettivi proprietari. I commenti sono di chi li posta, tutto il resto è liberamente reperibile in rete o da librerie royalty free. Sito realizzato con © PHP-Nuke sotto licenza GNU / GPL ed ottimizzato per I.E. 5.5 o superiore.



Seat-altea.it Il primo sito italiano dedicato alla Seat Altea